Bug 5898 - JSDL-Support needs Java 1.5+
: JSDL-Support needs Java 1.5+
Status: CLOSED FIXED
: Gridway
Documentation
: unspecified
: All All
: P3 normal
: 5.4
Assigned To:
:
:
:
:
  Show dependency treegraph
 
Reported: 2008-03-05 04:31 by
Modified: 2008-07-24 06:20 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-03-05 04:31:14
As stated in
http://www.globus.org/mail_archive/gridway-user/2008/03/msg00003.html,
JSDL-Support needs Java 1.5+, is not enough with the documentation
requirements. The doc needs to be fixed.