Bug 4170 - LoadLeveler 3.3.1 includes a GT4 GRAM Scheduler Adapter - please add link
: LoadLeveler 3.3.1 includes a GT4 GRAM Scheduler Adapter - please add link
Status: RESOLVED FIXED
: GRAM
general
: 4.0.1
: All All
: P3 enhancement
: 4.0.2
Assigned To:
:
:
:
:
  Show dependency treegraph
 
Reported: 2006-01-23 15:29 by
Modified: 2006-04-06 11:16 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-01-23 15:29:24
As of release 3.3.1 IBM LoadLeveler includes a GRAM Scheduler Adapter.  Please
add a link under "Other scheduler adapters ..." in the Tech Dependencies section.  
http://www.globus.org/toolkit/docs/4.0/execution/wsgram/WS_GRAM_Release_Notes.html#s-wsgram-Release_Notes-testedplatforms


For more information see "What's new" in the LoadLeveler product documentation:
http://publib.boulder.ibm.com/infocenter/clresctr/index.jsp?topic=/com.ibm.cluster.infocenter.doc/library.html