Bug 4112 - Add Solaris 5.9 to find-condor-tools utility
: Add Solaris 5.9 to find-condor-tools utility
Status: RESOLVED FIXED
: GRAM
gt2 Gram client
: 4.0.1
: Sun Solaris
: P3 normal
: 4.0.2
Assigned To:
:
:
:
:
  Show dependency treegraph
 
Reported: 2005-12-15 13:11 by
Modified: 2005-12-22 16:21 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-12-15 13:11:33
In package globus_gram_job_manager_setup_condor the find-condor-tools utility
needs to be updated for Solaris 5.9

http://viewcvs.globus.org/viewcvs.cgi/gram/jobmanager/setup/condor/find-condor-tools.in
------- Comment #1 From 2005-12-21 16:35:47 -------
A fix for this is committed to CVS now.
------- Comment #2 From 2005-12-22 16:21:07 -------
*** Bug 4108 has been marked as a duplicate of this bug. ***