Bug 2801 - Command globus-version needs g11n
: Command globus-version needs g11n
Status: RESOLVED WONTFIX
: Toolkit Internals
globus_common
: development
: PC Linux
: P3 enhancement
: ---
Assigned To:
:
:
:
:
  Show dependency treegraph
 
Reported: 2005-02-21 14:42 by
Modified: 2006-08-09 15:25 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-02-21 14:42:57
Globalization needs to be performed on globus-version
------- Comment #1 From 2005-05-31 11:02:04 -------
I'm not sure what this means.  Can you clarify?
------- Comment #2 From 2006-08-09 15:25:29 -------
Closing on inactivity.