Bug 6177 - grid-proxy-init with bad passphrase is extra verbose
: grid-proxy-init with bad passphrase is extra verbose
Status: RESOLVED FIXED
: GSI C
Credentials and Proxies
: 4.2.0
: All All
: P3 normal
: 4.2.1
Assigned To:
:
: usability
:
:
  Show dependency treegraph
 
Reported: 2008-06-20 13:36 by
Modified: 2008-08-11 13:11 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.